Interfaces no aparecen al intentar crear port pair

Para discusiones sobre temas técnicos (solución de problemas, configuraciones) cuyo tema no pertenezca especificamente a otros foros.
Responder
dluna
Mensajes: 2
Registrado: 09 Sep 2018, 14:16

Interfaces no aparecen al intentar crear port pair

Mensaje por dluna » 09 Sep 2018, 14:30

Estimado buenos dias

Resulta que en mi Fortigate 300D en modo transparente, elimine el port pair que tenia configurado entre las interfaces port1 y port2. No se realizo ninguna configuración en el FGT y ahora al intentar crear de nuevo el port pair no me aparecen las interfaces port1 y port2, he intentado por cli y por forti manager sin éxito. Saben a que se deba esto y como lo puedo solucionar?

Agradezco mucho su comentarios!

Fortigate 300D
v5.2.8

Avatar de Usuario
makco10
Mensajes: 967
Registrado: 03 Jun 2011, 19:42
Ubicación: Honduras
Contactar:

Re: Interfaces no aparecen al intentar crear port pair

Mensaje por makco10 » 10 Sep 2018, 16:13

Hola,

Tienes en uso estas interfaces?

Saludos.
Defend Your Enterprise Network With Fortigate Next Generation Firewall

dluna
Mensajes: 2
Registrado: 09 Sep 2018, 14:16

Re: Interfaces no aparecen al intentar crear port pair

Mensaje por dluna » 13 Sep 2018, 13:31

Que tal makco10, es correcto las interfaces están en uso.
Saludos...

Avatar de Usuario
makco10
Mensajes: 967
Registrado: 03 Jun 2011, 19:42
Ubicación: Honduras
Contactar:

Re: Interfaces no aparecen al intentar crear port pair

Mensaje por makco10 » 13 Sep 2018, 16:37

Por ese motivo no te aparecen.

Saludos.
Defend Your Enterprise Network With Fortigate Next Generation Firewall

Responder